Home Download ECSHOP 2.7.3 ภาษาไทย

ECSHOP 2.7.3 ภาษาไทย

32 second read
2
0
2,338

ความต้องการของเซิร์ฟเวอร์ที่แนะนำ

- PHP เวอร์ชั่น 5.3  
- MySQL เวอร์ชั่น 5.0 ขึ้นไป
- Space to install zend
- Space Support file lock function
- Open GD function
- Mysql function supports mbstring, iconv, fsockopen
วิธีการติดตั้ง ECSHOP 2.7.3 ภาษาไทย  อ้างอิงจากเว็บบอร์ดเก่านะคะ
คู่มือการใช้งาน ECSHOP 2.7.3 ภาษาไทย   อ้างอิงจากเว็บบอร์ดเก่านะคะ
หลังการติดตั้งเสร็จ สำหรับรุ่น 2.7.3 ให้อัพเดท  Patch15 ECSHOP 2.7.3 UTF8 ด้วยนะคะ วิธีอัพเดทก็อัพทับไฟล์เดิมได้เลยค่ะ

Download Attachments

Load More Related Articles
Load More By Goi
Load More In Download

แสดงความคิดเห็น ถาม-ตอบ

2 ความคิดเห็น ในบทความ "ECSHOP 2.7.3 ภาษาไทย"

แจ้งเตือน
avatar
เรียงลำดับความคิดเห็น:   ล่าสุด | เก่าสุด | โหวตมากที่สุด
asnarak
Guest

สวยครับ

wpDiscuz